×

Notice

The forum is in read only mode.
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC:

XFCE драйвера 6 years 7 months ago #2887

  • gen
  • gen's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 12
  • Thank you received: 0
Приветствую! В XFCE 14.04 после установки XBMC, STELLARIUM при открытии отвечает: Insufficient OpenGL version.Please update drivers, or graphics hardware.
Все доступные из диспетчера драйверов пробовал. Подскажите пожалуйста в чем проблема.
Attachments:

XFCE драйвера 6 years 7 months ago #2891

  • Mark
  • Mark's Avatar
  • Offline
  • Administrator
  • Administrator
  • Posts: 546
  • Karma: 23
  • Thank you received: 81
- какой у вас линукс?
- какая у вас видеокарта ?

XFCE драйвера 6 years 7 months ago #2893

  • gen
  • gen's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 12
  • Thank you received: 0

Ваша сборка ubuntu 14.04 amd 64 xfce.
Видеокарта-nvidia GF7025 интегрированная.
Attachments:

XFCE драйвера 6 years 7 months ago #2897

  • Mark
  • Mark's Avatar
  • Offline
  • Administrator
  • Administrator
  • Posts: 546
  • Karma: 23
  • Thank you received: 81
XBMC сейчас уже переименовали и новые версии называются KODI
удалите XBMC и установите KODI
ualinux.com/ru/ubuntu-apps-multimedia/39807-kodi
The following user(s) said Thank You: gen

XFCE драйвера 6 years 7 months ago #2901

  • gen
  • gen's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 12
  • Thank you received: 0
Kodi попробовал аналогично.
Attachments:
  • Page:
  • 1
Moderators: Владимир Попов
Time to create page: 2.017 seconds
Powered by Kunena Forum