×

Notice

The forum is in read only mode.
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC:

Ubuntu*Pack 14.04 Razor amd64 boot проблем 7 years 6 months ago #2696

  • Niki
  • Niki's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 1
  • Thank you received: 0
Здраствуйте ! Ето сборка : Ubuntu*Pack 14.04 Razor (июнь 2014) [i386 + amd64] (2xDVD), скачал и сделал usb boot с unetbootin.
Появилас ощибка : (initramfs) mount: mounting /dev/loop0 on //filesystem.squashfs failed: No such device
Can not mount /dev/loop0 (/cdrom/casper/filesystem.squashfs) on //filesystem.squashfs
classic, flashback тоже !!!!

минт17 и убунту 14.04 нет проблема.

Лаптоп: dell latitudeE6500
usb stick 8Gb

Ubuntu*Pack 14.04 Razor amd64 boot проблем 7 years 6 months ago #2697

  • Mark
  • Mark's Avatar
  • Offline
  • Administrator
  • Administrator
  • Posts: 546
  • Karma: 23
  • Thank you received: 81
на каком это моменте ?
только что проверили обе через unetbootin - все нормально работает.

Ubuntu*Pack 14.04 Razor amd64 boot проблем 7 years 2 months ago #2791

  • ihor
  • ihor's Avatar
  • Offline
  • New Member
  • New Member
  • Posts: 1
  • Thank you received: 0
Те же проблемы, не работает установка с флешки. Делал флешку виндовой unetbootin, использовал релизы xubuntu-pack-14.04-desktop-i386.iso, ubuntu-gamepack-14.04-i386.iso, на обоих после перезагрузки вываливается та же ошибка. На двух компах пробовал, одно и то же.

Потом ещё пробовал делать загрузочную флешку программами LiLi и UUI, результат тот же самый.

Ubuntu*Pack 14.04 Razor amd64 boot проблем 7 years 2 months ago #2794

  • Mark
  • Mark's Avatar
  • Offline
  • Administrator
  • Administrator
  • Posts: 546
  • Karma: 23
  • Thank you received: 81
какой объем оперативки у вас ?
  • Page:
  • 1
Moderators: Владимир Попов
Time to create page: 0.088 seconds
Powered by Kunena Forum